
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">

<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="stylesheet" href="https://frankofficial.xyz/wp-content/themes/777/css/main.min.css?90">
    <link rel="stylesheet" href="https://frankofficial.xyz/wp-content/themes/777/css/carousel.css">
	<link href="https://fonts.googleapis.com/css?family=Amatic+SC:400,700&amp;display=swap&amp;subset=cyrillic" rel="stylesheet">
    <style>
        .navbar-light .navbar-brand svg {
            width: 157px;
            height: 107px;
        }
    </style>
    <!-- CRITICAL STYLES -->

    <title>Казино Франк - вход на официальный сайт онлайн-казино Frank Casino</title>

<!-- Powered by Social Snap v1.1.8.1 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Казино Франк - вход на официальный сайт онлайн-казино Frank Casino">
<meta property="og:description" content="Лучшее онлайн-казино Frank Casino предлагает посетителям массу азартных игр. Войти на официальный сайт Казино Франк и играть в понравившиеся игры можно по ссылке на нашем сайте.">
<meta property="og:url" content="https://frankofficial.xyz/">
<meta property="og:site_name" content="Online казино Frank - официальный сайт">
<meta property="og:updated_time" content="2019-12-14T15:28:09+00:00">
<meta property="article:published_time" content="2018-03-30T10:53:12+00:00">
<meta property="article:modified_time" content="2019-12-14T15:28:09+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Казино Франк - вход на официальный сайт онлайн-казино Frank Casino">
<meta name="twitter:description" content="Лучшее онлайн-казино Frank Casino предлагает посетителям массу азартных игр. Войти на официальный сайт Казино Франк и играть в понравившиеся игры можно по ссылке на нашем сайте.">
<!-- Powered by Social Snap v1.1.8.1 - https://socialsnap.com/ -->


<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Лучшее онлайн-казино Frank Casino предлагает посетителям массу азартных игр. Войти на официальный сайт Казино Франк и играть в понравившиеся игры можно по ссылке на нашем сайте."/>
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="ru_RU" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/frankofficial.xyz\/","name":"Online \u043a\u0430\u0437\u0438\u043d\u043e Frank - \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0430\u0439\u0442","potentialAction":{"@type":"SearchAction","target":"https:\/\/frankofficial.xyz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<meta name="google-site-verification" content="GaJJqufqjjoiaf_2e3wV03s8FzegrsikZiTTYdDGnyk" />
<meta name="yandex-verification" content="98ee393b60c6aa81" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Online казино Frank - официальный сайт &raquo; Лента" href="https://frankofficial.xyz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Online казино Frank - официальный сайт &raquo; Лента комментариев" href="https://frankofficial.xyz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Online казино Frank - официальный сайт &raquo; Лента комментариев к &laquo;Казино Франк &#8212; главная&raquo;" href="https://frankofficial.xyz/kazino-frank-glavnaya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/frankofficial.xyz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://frankofficial.xyz/wp-content/plugins/socialsnap-agency/assets/css/socialsnap.css?ver=1.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://frankofficial.xyz/wp-content/plugins/stars-rating/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bar-rating-theme-css'  href='https://frankofficial.xyz/wp-content/plugins/stars-rating/public/css/fontawesome-stars.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='stars-rating-public-css'  href='https://frankofficial.xyz/wp-content/plugins/stars-rating/public/css/stars-rating-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://frankofficial.xyz/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://frankofficial.xyz/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://frankofficial.xyz/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='dop-style-css'  href='https://frankofficial.xyz/wp-content/themes/777/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://frankofficial.xyz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/plugins/stars-rating/public/js/jquery.barrating.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/plugins/stars-rating/public/js/script.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://frankofficial.xyz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frankofficial.xyz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frankofficial.xyz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://frankofficial.xyz/' />
<link rel="alternate" type="application/json+oembed" href="https://frankofficial.xyz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrankofficial.xyz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frankofficial.xyz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrankofficial.xyz%2F&#038;format=xml" />
<style type="text/css"></style><script type="application/ld+json">
{
  "@context": "https://schema.org/",
  "@type": "Page",
  "name": "Казино Франк &#8212; главная",
  "aggregateRating": {
    "@type": "AggregateRating",
    "ratingValue": "",
    "bestRating": "5",
    "ratingCount": ""
  }
}</script>            <style>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</style>
            		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://frankofficial.xyz/wp-content/uploads/2019/11/cropped-Android_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://frankofficial.xyz/wp-content/uploads/2019/11/cropped-Android_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://frankofficial.xyz/wp-content/uploads/2019/11/cropped-Android_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://frankofficial.xyz/wp-content/uploads/2019/11/cropped-Android_icon-270x270.png" />
	<meta name="yandex-verification" content="0778837421e6ed80" />
	<meta name="google-site-verification" content="OsXYJQqXq9V5nV88AX9eA3nGpqsyWVLb5sFoQaOZxfg" />
</head>

<body>
    <header>
        <div class="container">
            <div class="row">
                <div class="header-top__nav">
                    <div class="header-left__menu">
                        <div class="btn2" data-menu="2">
                            <div class="icon"></div>
                        </div>
                        <ul>
                            <li><a href="https://frankofficial.ru/bonusy/">Бонусы</a></li>
                            <li><a href="https://frankofficial.ru/zerkalo/">Зеркало</a></li>
                        </ul>
                    </div>
                    <div class="logo-wrap">
                        <a href="https://frankofficial.xyz"><img src="https://frankofficial.xyz/wp-content/themes/777/img/logo-frank.png" alt="Frank Casino"></a>
                    </div>
                    <div class="header-right__menu">
                        <div class="signin-wrap">
                            <ul>
                                <li><a href="http://logapps.ru/DS9Qzt" rel="nofollow">Регистрация</a></li>
                                <li><a href="http://logapps.ru/DS9Qzt" rel="nofollow">Вход</a></li>
                            </ul>
                        </div>
                        <div class="social-link__wrap">
                            <ul>
                                <li><a href="/" rel="nofollow"><img src="https://frankofficial.xyz/wp-content/themes/777/img//social/vk.svg" alt="VK"></a></li>
                                <li><a href="/" rel="nofollow"><img src="https://frankofficial.xyz/wp-content/themes/777/img//social/od.svg" alt="OD"></a></li>
                                <li><a href="/" rel="nofollow"><img src="https://frankofficial.xyz/wp-content/themes/777/img//social/fa.svg" alt="Facebook"></a></li>
                                <li><a href="/" rel="nofollow"><img src="https://frankofficial.xyz/wp-content/themes/777/img//social/ya.svg" alt="Yandex"></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="mobile-menu__header">
            <ul>
                <li><a href="#">Защита информации</a></li>
                <li><a href="#">Правила и условия казино</a></li>
            </ul>
            <ul style="display: none">
                <li><a href="/" rel="nofollow">Бонусы</a></li>
                <li><a href="/" rel="nofollow">Зеркало</a></li>
                <li><a href="/" rel="nofollow">Регистрация</a></li>
                <li><a href="/" rel="nofollow">Вход</a></li>
            </ul>
        </div>
    </header>

    <div class="left-menu">
        <div class="container">
            <div class="row">
                <p>МЕНЮ</p>
                <ul>
                    <li>
                        <a href="https://frankofficial.xyz"><span ></span><img src="https://frankofficial.xyz/wp-content/themes/777/img/l1.png" class="img-fluid" alt="icon"> ИГРОВОЙ ЗАЛ</a>
                    </li>
                    <li>
                        <a href="https://frankofficial.xyz/tournaments/"><span ></span><img src="https://frankofficial.xyz/wp-content/themes/777/img/l2.png" class="img-fluid" alt="icon"> ТУРНИРЫ</a>
                    </li>
                    <li>
                        <a href="https://frankofficial.xyz/loto/"><span ></span><img src="https://frankofficial.xyz/wp-content/themes/777/img/l3.png" class="img-fluid" alt="icon"> ЛОТЕРЕИ</a>
                    </li>
                    <li>
                        <a href="https://frankofficial.xyz/glory/"><span ></span><img src="https://frankofficial.xyz/wp-content/themes/777/img/l4.png" class="img-fluid" alt="icon"> ЗАЛ СЛАВЫ</a>
                    </li>
                    <li>
                        <a href="https://frankofficial.xyz/stock/"><span ></span><img src="https://frankofficial.xyz/wp-content/themes/777/img/l5.png" class="img-fluid" alt="icon"> АКЦИИ</a>
                    </li>
                </ul>
                <a rel="nofollow" href="/" class="register-btn">
                    <span>РЕГИСТРАЦИЯ</span>
                </a>
            </div>
        </div>
    </div>
<div class="slider">
    <div class="container-fluid">
        <div class="row">
            <div class="owl-carousel owl-theme">
                <a rel="nofollow" href="http://logapps.ru/DS9Qzt" class="item"><img src="https://frankofficial.xyz/wp-content/themes/777/img/frank-banner01.jpg" alt="slide"></a>
                <a rel="nofollow" href="http://logapps.ru/DS9Qzt" class="item"><img src="https://frankofficial.xyz/wp-content/themes/777/img/frank-banner02.jpg" alt="slide"></a>
                <a rel="nofollow" href="http://logapps.ru/DS9Qzt" class="item"><img src="https://frankofficial.xyz/wp-content/themes/777/img/frank-banner01.jpg" alt="slide"></a>
            </div>
        </div>
    </div>
</div>

<div class="register-banner">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                <div class="register-banner__text">
                    <h2>Стартовый набор бонусов до <br> 100.000 руб при регистрации!</h2>
                </div>
            </div>
            <div class="col-md-4">
                <div class="register-banner__button">
                    <a href="http://logapps.ru/DS9Qzt" rel="nofollow">Регистрация!</a>
                    <img src="https://frankofficial.xyz/wp-content/themes/777/img/register-bg.svg" alt="BG">
                </div>
            </div>
        </div>
    </div>
</div>

<div class="navigation">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-12">
				<div class="filter-game__list portfolioFilter">
					<a href="#" data-filter="*" class="current">
						<svg class="game-link__real" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.4 36.9">
							  <linearGradient id="a" x1="17.201" x2="17.201" y1="36.861" y2="-.025" gradientUnits="userSpaceOnUse">
								<stop offset="0" stop-color="#B12509"/>
								<stop offset=".468" stop-color="#FF582C"/>
								<stop offset=".507" stop-color="#FC8D15"/>
								<stop offset=".547" stop-color="#FF8A09"/>
								<stop offset="1" stop-color="#FF7309"/>
							  </linearGradient>
							  <path fill="url(#a)" d="M34 26c-1.5 5-5.5 9-10.7 10.7.1-.1.3-.1.4-.2 2.3-1.2 2.6-4.7 1.9-6.5-2.3-6.1-7-6.8-6.9-13.5-2.2 1.9-4.8 3.5-4.1 8.1.3 1.9-1.8 4.1-4.1.1-5 7.5-.6 11.1 1.2 12.1C5 34.7.2 28.9 0 22.1.3 15 6 8.8 8.1 7.1c.1-.1.2-.1.2 0 0 1.9.2 3.4 1.4 4.9C12.2 3.6 18 .7 19.9 0c.2-.1.5.1.4.3-.6 4.8 1.4 8.7 4.8 13-2.2-3.2.8-6.4 2.3-7.6.2-.1.4 0 .4.1.7 2.8 5.8 11.7 6.3 14.2.6 2.9.1 5.4-.1 6zm-21 8.7c.5 1.4 3.5 2.6 5.9 1.8 7-2.3-1.2-10.7-1.2-10.7.7 3.9-6.3 4.3-4.7 8.9z"/>
						</svg>
                        <span>Все</span>
					</a>
					<a href="#" data-filter=".nagretye">
						<svg class="game-link__real" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.4 36.9">
							  <linearGradient id="a" x1="17.201" x2="17.201" y1="36.861" y2="-.025" gradientUnits="userSpaceOnUse">
								<stop offset="0" stop-color="#B12509"/>
								<stop offset=".468" stop-color="#FF582C"/>
								<stop offset=".507" stop-color="#FC8D15"/>
								<stop offset=".547" stop-color="#FF8A09"/>
								<stop offset="1" stop-color="#FF7309"/>
							  </linearGradient>
							  <path fill="url(#a)" d="M34 26c-1.5 5-5.5 9-10.7 10.7.1-.1.3-.1.4-.2 2.3-1.2 2.6-4.7 1.9-6.5-2.3-6.1-7-6.8-6.9-13.5-2.2 1.9-4.8 3.5-4.1 8.1.3 1.9-1.8 4.1-4.1.1-5 7.5-.6 11.1 1.2 12.1C5 34.7.2 28.9 0 22.1.3 15 6 8.8 8.1 7.1c.1-.1.2-.1.2 0 0 1.9.2 3.4 1.4 4.9C12.2 3.6 18 .7 19.9 0c.2-.1.5.1.4.3-.6 4.8 1.4 8.7 4.8 13-2.2-3.2.8-6.4 2.3-7.6.2-.1.4 0 .4.1.7 2.8 5.8 11.7 6.3 14.2.6 2.9.1 5.4-.1 6zm-21 8.7c.5 1.4 3.5 2.6 5.9 1.8 7-2.3-1.2-10.7-1.2-10.7.7 3.9-6.3 4.3-4.7 8.9z"/>
						</svg>
                    	<span>Нагретые</span>
					</a>
					<a href="#" data-filter=".novye">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38">
                                <linearGradient id="a" x1="19.02" x2="19.02" y1="38.039" gradientUnits="userSpaceOnUse">
                                    <stop offset="0" stop-color="#FF9220" />
                                    <stop offset=".46" stop-color="#FFA82C" />
                                    <stop offset=".5" stop-color="#FCCB8E" />
                                    <stop offset=".542" stop-color="#FFD38A" />
                                    <stop offset="1" stop-color="#FFCC63" />
                                </linearGradient>
                                <path fill="url(#a)" d="M33.2 21.8L38 19l-4.9-2.8 3.4-4.5L31 11l1.5-5.4L27 7l-.7-5.6-4.5 3.4L19 0l-2.8 4.9-4.5-3.4L11 7 5.6 5.6 7 11l-5.6.7 3.4 4.5L0 19l4.9 2.8-3.4 4.5L7 27l-1.5 5.4L11 31l.7 5.6 4.5-3.4L19 38l2.8-4.9 4.5 3.4.7-5.5 5.4 1.5L31 27l5.6-.7-3.4-4.5zM14.7 23h-1.9l-2.1-3.6V23H8.8v-6.3h1.9l2.1 3.7v-3.7h1.9V23zm5.1-4.9h-2.2v1.1h2.2v1.3h-2.2v1.1h2.2V23h-4.1v-6.3h4.1v1.4zm8.1 4.9h-1.6l-1-3.4-1.1 3.4h-1.6l-2.3-6.3h2l1.1 3.8 1.1-3.8H26l1.1 3.8 1.1-3.8h2L27.9 23z" />
                        </svg>
                    	<span>Новые</span>
					</a>
					<a href="#" data-filter=".populyarnye">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 27.8">
                                <linearGradient id="a" x1="502.02" x2="502.02" y1="-695.751" y2="-667.905" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1 0 0 -1 -486.03 -667.906)">
                                    <stop offset="0" stop-color="#FF9220" />
                                    <stop offset=".46" stop-color="#FFA82C" />
                                    <stop offset=".498" stop-color="#FCCB8E" />
                                    <stop offset=".539" stop-color="#FFD38A" />
                                    <stop offset="1" stop-color="#FFCC63" />
                                </linearGradient>
                                <path fill="url(#a)" d="M23 0c-2.6 0-5.2 1.1-7 3-1.8-1.9-4.3-3-7-3-5 0-9 3.7-9 8.2 0 3.6 2.3 7.7 6.9 12.2 2.6 2.6 5.4 4.9 8.5 7l.6.4.6-.4c3-2.1 5.8-4.4 8.5-7 4.6-4.6 6.9-8.7 6.9-12.2C32 3.7 27.9 0 23 0z" />
                        </svg>
                    	<span>Популярные</span>
					</a>
					<a href="#" data-filter=".sloty">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 30.8">
                                <linearGradient id="a" x1="754.359" x2="754.359" y1="-695.753" y2="-664.92" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1 0 0 -1 -738.875 -664.906)">
                                    <stop offset="0" stop-color="#FF9220" />
                                    <stop offset=".439" stop-color="#FFA82C" />
                                    <stop offset=".48" stop-color="#FCCB8E" />
                                    <stop offset=".525" stop-color="#FFD38A" />
                                    <stop offset="1" stop-color="#FFCC63" />
                                </linearGradient>
                                <path fill="url(#a)" d="M27.3 25.5C21.7 32 12 32.7 5.5 27.2-1.1 21.6-1.8 12 3.6 5.5c0 0 0-.1.1-.1C9.3-1.1 19-1.8 25.6 3.7c6.4 5.5 7.2 15.2 1.7 21.8 0-.1 0-.1 0 0zm-20.8.4c1.8 1.5 4 2.6 6.3 3l1-4.9c-1.9-.4-3.7-1.4-5-2.8L5 24.5c.5.5 1 .9 1.5 1.4zM2.4 11c-1 2.9-1 6 0 8.9l4.7-1.6c-.6-1.8-.6-3.8 0-5.7L2.4 11zm10.4-9.1C9.8 2.5 7 4 5 6.4l3.8 3.3c1.3-1.5 3-2.5 5-2.8l-1-5zm5.3 27c3-.6 5.8-2.2 7.8-4.5l-3.8-3.3c-1.3 1.5-3 2.5-5 2.8l1 5zM24.5 5c-1.8-1.5-4-2.6-6.3-3l-1 4.9c1.9.4 3.7 1.4 5 2.8L26 6.4c-.5-.5-1-1-1.5-1.4zm4.1 6l-4.7 1.6c.6 1.8.6 3.8 0 5.7l4.7 1.6c.9-2.9.9-6 0-8.9zm-1.7 5.2c-.5 0-.8-.4-.8-.8 0-.5.4-.8.8-.8.5 0 .8.4.8.8.1.5-.3.8-.8.8zm-5.7-9.8c-.5 0-.8-.4-.8-.8 0-.5.4-.8.8-.8.5 0 .8.4.8.8s-.4.8-.8.8zm.9 18.9c0 .5-.4.8-.8.8-.5 0-.8-.4-.8-.8 0-.5.4-.8.8-.8.4-.1.8.3.8.8zM8.9 5.6c0-.5.4-.8.8-.8.5 0 .8.4.8.8 0 .5-.4.8-.8.8s-.8-.4-.8-.8zM4 16.3c-.5 0-.8-.4-.8-.8 0-.5.4-.8.8-.8.5 0 .8.4.8.8.1.4-.3.8-.8.8zm5.8 8.2c.5 0 .8.4.8.8 0 .5-.4.8-.8.8-.5 0-.8-.4-.8-.8-.1-.5.3-.8.8-.8z" />
                            </svg>
						<span>Слоты</span>
					</a>
					<a href="#" data-filter=".videopokery">
						<svg class="game-link__real" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 27">
							  <linearGradient id="a" x1="906.496" x2="906.496" y1="-699.006" y2="-671.996" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1 0 0 -1 -895 -672)">
								<stop offset="0" stop-color="#FF9220"/>
								<stop offset=".597" stop-color="#FFA82C"/>
								<stop offset=".638" stop-color="#FCCB8E"/>
								<stop offset=".674" stop-color="#FFD38A"/>
								<stop offset="1" stop-color="#FFCC63"/>
							  </linearGradient>
							  <path fill="url(#a)" d="M0 27h6.8v-6h5.5c1.5 0 3-.3 4.4-.8 1.3-.5 2.4-1.3 3.4-2.3.9-1 1.7-2.1 2.2-3.3 1-2.6 1-5.5 0-8-.5-1.2-1.2-2.4-2.2-3.3-1-1-2.1-1.7-3.4-2.3-1.4-.7-2.9-1-4.4-1H0v27zm7-11V5l9 5-9 6z"/>
						</svg>
						<span>Видеопокеры</span>
					</a>
					<a href="#" data-filter=".drugie">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35.6 26.6">
                                <linearGradient id="a" x1="975" x2="975" y1="-697.761" y2="-671.125" gradientUnits="userSpaceOnUse" gradientTransform="matrix(1 0 0 -1 -957.22 -671.125)">
                                    <stop offset="0" stop-color="#FF9220" />
                                    <stop offset=".539" stop-color="#FFA82C" />
                                    <stop offset=".579" stop-color="#FCCB8E" />
                                    <stop offset=".62" stop-color="#FFD38A" />
                                    <stop offset="1" stop-color="#FFCC63" />
                                </linearGradient>
                                <path fill="url(#a)" d="M5.6 7.3L4.5 0l6.6 3.7L18.2.3l-1.7 7.4 4.7 5.6-7.3.7-3.9 6.6-2.9-6.9-7.1-.9 5.6-5.5zm15.5 8.2l2.1 3.7 3.7.5-3 2.7.8 4.2-3.7-2.1-4 2.1 1-4.2-2.6-2.8 3.6-.5 2.1-3.6zm5.4.5l-1.1-5.3L21 8.1l4.8-2.2.5-5.2 4.1 3.6 5.2-1.2-2.4 4.6 2.4 5.3-5.6-.8-3.5 3.8z" />
                            </svg>
                   		<span>Другие</span>
					</a>
				</div>       
                </div>
            </div>
            <!-- <div class="item col-12 col-lg-12">
                <a href="/category/igrosoft/" data-text="IGROSOFT">IGROSOFT</a>
                <a href="/category/novomatic/" data-text="NOVOMATIC"><span>NOVOMATIC</span></a><br class="br-520">
                <a href="/category/netent/" data-text="NETENT"><span>NETENT</span></a>
                <a href="/category/betsoft/" data-text="BETSOFT"><span>BETSOFT</span></a>
                <a href="/category/mega-jack/" data-text="MEGA JACK"><span>MEGA JACK</span></a>
            </div> -->
        </div>
    </div>
</div>

<div class="main-content-wrapper">

    <div class="games" style="padding-bottom: 20px;">
        <div class="container">
                        <div class="portfolioContainer">
                                    <div class="game game-item__block table videopokery drugie ">
                        <div>
                            <div class="overlay"></div>
                            <a href="http://logapps.ru/DS9Qzt">
                                Играть
                            </a>
                            <img width="360" height="240" src="https://frankofficial.xyz/wp-content/uploads/2019/04/MT_GT_BookOfRaDeluxe_Mobile.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Book Of Ra Deluxe" srcset="https://frankofficial.xyz/wp-content/uploads/2019/04/MT_GT_BookOfRaDeluxe_Mobile.jpg 360w, https://frankofficial.xyz/wp-content/uploads/2019/04/MT_GT_BookOfRaDeluxe_Mobile-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />                            <div class="game-block__name">
                                Book Of Ra                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table nagretye populyarnye ">
                        <div>
                            <div class="overlay"></div>
                            <a href="http://logapps.ru/DS9Qzt">
                                Играть
                            </a>
                            <img width="600" height="300" src="https://frankofficial.xyz/wp-content/uploads/2018/04/bor-deluxe-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ultra Hot" srcset="https://frankofficial.xyz/wp-content/uploads/2018/04/bor-deluxe-1.jpg 600w, https://frankofficial.xyz/wp-content/uploads/2018/04/bor-deluxe-1-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                            <div class="game-block__name">
                                Ultra Hot                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table videopokery drugie sloty ">
                        <div>
                            <div class="overlay"></div>
                            <a href="http://logapps.ru/DS9Qzt">
                                Играть
                            </a>
                            <img width="640" height="480" src="https://frankofficial.xyz/wp-content/uploads/2018/04/Sizzling-Hot-Slot.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sizzling Hot" srcset="https://frankofficial.xyz/wp-content/uploads/2018/04/Sizzling-Hot-Slot.jpeg 640w, https://frankofficial.xyz/wp-content/uploads/2018/04/Sizzling-Hot-Slot-300x225.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" />                            <div class="game-block__name">
                                Sizzling Hot                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table nagretye ">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/lucky-lady-scharm/">
                                Играть
                            </a>
                            <img width="1280" height="752" src="https://frankofficial.xyz/wp-content/uploads/2018/04/sizzling-hot-image-screenshot-8-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lucky lady scharm" srcset="https://frankofficial.xyz/wp-content/uploads/2018/04/sizzling-hot-image-screenshot-8-1.jpg 1280w, https://frankofficial.xyz/wp-content/uploads/2018/04/sizzling-hot-image-screenshot-8-1-300x176.jpg 300w, https://frankofficial.xyz/wp-content/uploads/2018/04/sizzling-hot-image-screenshot-8-1-768x451.jpg 768w, https://frankofficial.xyz/wp-content/uploads/2018/04/sizzling-hot-image-screenshot-8-1-1024x602.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />                            <div class="game-block__name">
                                Lucky lady scharm                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table novye populyarnye sloty ">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/fruit-cocktail-2/">
                                Играть
                            </a>
                            <img width="287" height="176" src="https://frankofficial.xyz/wp-content/uploads/2018/04/Bez-nazvaniya-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fruit Cocktail 2" />                            <div class="game-block__name">
                                Fruit Cocktail 2                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table drugie nagretye populyarnye ">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/fruit-cocktail/">
                                Играть
                            </a>
                            <img width="705" height="344" src="https://frankofficial.xyz/wp-content/uploads/2018/04/FruitCocktailslotmachine_logo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fruit Cocktail" srcset="https://frankofficial.xyz/wp-content/uploads/2018/04/FruitCocktailslotmachine_logo.jpg 705w, https://frankofficial.xyz/wp-content/uploads/2018/04/FruitCocktailslotmachine_logo-300x146.jpg 300w" sizes="(max-width: 705px) 100vw, 705px" />                            <div class="game-block__name">
                                Fruit Cocktail                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table videopokery nagretye novye ">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/resident/">
                                Играть
                            </a>
                            <img width="259" height="194" src="https://frankofficial.xyz/wp-content/uploads/2018/04/FruitCocktailslotmachine_logo-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Resident" />                            <div class="game-block__name">
                                Resident                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table videopokery nagretye populyarnye ">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/lucky-haunter/">
                                Играть
                            </a>
                            <img width="321" height="157" src="https://frankofficial.xyz/wp-content/uploads/2018/04/Bez-nazvaniya-1-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lucky haunter" srcset="https://frankofficial.xyz/wp-content/uploads/2018/04/Bez-nazvaniya-1-1.jpg 321w, https://frankofficial.xyz/wp-content/uploads/2018/04/Bez-nazvaniya-1-1-300x147.jpg 300w" sizes="(max-width: 321px) 100vw, 321px" />                            <div class="game-block__name">
                                Lucky haunter                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table videopokery novye ">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/crazy-monkey/">
                                Играть
                            </a>
                            <img width="300" height="230" src="https://frankofficial.xyz/wp-content/uploads/2018/04/4949cde054d9e5697f6713da5ae520df.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Crazy Monkey" />                            <div class="game-block__name">
                                Crazy Monkey                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table drugie novye ">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/crazy-monkey-2/">
                                Играть
                            </a>
                            <img width="300" height="230" src="https://frankofficial.xyz/wp-content/uploads/2018/04/97d9af6d8f2a0894598448784aa709f4.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Crazy Monkey 2" />                            <div class="game-block__name">
                                Crazy Monkey 2                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table novye sloty ">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/keks/">
                                Играть
                            </a>
                            <img width="600" height="400" src="https://frankofficial.xyz/wp-content/uploads/2018/04/Bez-nazvaniya-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Keks" srcset="https://frankofficial.xyz/wp-content/uploads/2018/04/Bez-nazvaniya-5.jpg 600w, https://frankofficial.xyz/wp-content/uploads/2018/04/Bez-nazvaniya-5-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                            <div class="game-block__name">
                                Keks                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table videopokery nagretye ">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/gnom/">
                                Играть
                            </a>
                            <img width="480" height="360" src="https://frankofficial.xyz/wp-content/uploads/2018/04/Bez-nazvaniya-6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Гном" srcset="https://frankofficial.xyz/wp-content/uploads/2018/04/Bez-nazvaniya-6.jpg 480w, https://frankofficial.xyz/wp-content/uploads/2018/04/Bez-nazvaniya-6-300x225.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" />                            <div class="game-block__name">
                                Гном                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table <br />
<b>Warning</b>:  Invalid argument supplied for foreach() in <b>/home/admin/web/frankofficial.xyz/public_html/wp-content/themes/777/index.php</b> on line <b>170</b><br />
">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/kolumb/">
                                Играть
                            </a>
                            <img width="300" height="231" src="https://frankofficial.xyz/wp-content/uploads/2019/04/Columbus-Free-Slots-jpg.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Колумб" />                            <div class="game-block__name">
                                Колумб                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table <br />
<b>Warning</b>:  Invalid argument supplied for foreach() in <b>/home/admin/web/frankofficial.xyz/public_html/wp-content/themes/777/index.php</b> on line <b>170</b><br />
">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/sharky/">
                                Играть
                            </a>
                            <img width="160" height="160" src="https://frankofficial.xyz/wp-content/uploads/2019/04/sharky.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sharky" srcset="https://frankofficial.xyz/wp-content/uploads/2019/04/sharky.png 160w, https://frankofficial.xyz/wp-content/uploads/2019/04/sharky-150x150.png 150w" sizes="(max-width: 160px) 100vw, 160px" />                            <div class="game-block__name">
                                Sharky                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table <br />
<b>Warning</b>:  Invalid argument supplied for foreach() in <b>/home/admin/web/frankofficial.xyz/public_html/wp-content/themes/777/index.php</b> on line <b>170</b><br />
">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/dolphin-s-pear-deluxe/">
                                Играть
                            </a>
                            <img width="700" height="426" src="https://frankofficial.xyz/wp-content/uploads/2018/04/Dolphins-Pearl-2017.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dolphin’s Pear Deluxe" srcset="https://frankofficial.xyz/wp-content/uploads/2018/04/Dolphins-Pearl-2017.png 700w, https://frankofficial.xyz/wp-content/uploads/2018/04/Dolphins-Pearl-2017-300x183.png 300w" sizes="(max-width: 700px) 100vw, 700px" />                            <div class="game-block__name">
                                Dolphin’s Pear Deluxe                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table <br />
<b>Warning</b>:  Invalid argument supplied for foreach() in <b>/home/admin/web/frankofficial.xyz/public_html/wp-content/themes/777/index.php</b> on line <b>170</b><br />
">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/unicorn-magic/">
                                Играть
                            </a>
                            <img width="1024" height="1024" src="https://frankofficial.xyz/wp-content/uploads/2019/04/s1200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Unicorn Magic" srcset="https://frankofficial.xyz/wp-content/uploads/2019/04/s1200.jpg 1024w, https://frankofficial.xyz/wp-content/uploads/2019/04/s1200-150x150.jpg 150w, https://frankofficial.xyz/wp-content/uploads/2019/04/s1200-300x300.jpg 300w, https://frankofficial.xyz/wp-content/uploads/2019/04/s1200-768x768.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />                            <div class="game-block__name">
                                Unicorn Magic                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table <br />
<b>Warning</b>:  Invalid argument supplied for foreach() in <b>/home/admin/web/frankofficial.xyz/public_html/wp-content/themes/777/index.php</b> on line <b>170</b><br />
">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/book-of-ra-deluxe/">
                                Играть
                            </a>
                            <img width="1230" height="762" src="https://frankofficial.xyz/wp-content/uploads/2018/04/bor-deluxe.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Book Of Ra Deluxe" srcset="https://frankofficial.xyz/wp-content/uploads/2018/04/bor-deluxe.jpg 1230w, https://frankofficial.xyz/wp-content/uploads/2018/04/bor-deluxe-300x186.jpg 300w, https://frankofficial.xyz/wp-content/uploads/2018/04/bor-deluxe-768x476.jpg 768w, https://frankofficial.xyz/wp-content/uploads/2018/04/bor-deluxe-1024x634.jpg 1024w" sizes="(max-width: 1230px) 100vw, 1230px" />                            <div class="game-block__name">
                                Book Of Ra Deluxe                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table <br />
<b>Warning</b>:  Invalid argument supplied for foreach() in <b>/home/admin/web/frankofficial.xyz/public_html/wp-content/themes/777/index.php</b> on line <b>170</b><br />
">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/lucky-lady-s-charm/">
                                Играть
                            </a>
                            <img width="1280" height="752" src="https://frankofficial.xyz/wp-content/uploads/2018/04/sizzling-hot-image-screenshot-8-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lucky lady scharm" srcset="https://frankofficial.xyz/wp-content/uploads/2018/04/sizzling-hot-image-screenshot-8-1.jpg 1280w, https://frankofficial.xyz/wp-content/uploads/2018/04/sizzling-hot-image-screenshot-8-1-300x176.jpg 300w, https://frankofficial.xyz/wp-content/uploads/2018/04/sizzling-hot-image-screenshot-8-1-768x451.jpg 768w, https://frankofficial.xyz/wp-content/uploads/2018/04/sizzling-hot-image-screenshot-8-1-1024x602.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />                            <div class="game-block__name">
                                Lucky Lady’s Charm                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table <br />
<b>Warning</b>:  Invalid argument supplied for foreach() in <b>/home/admin/web/frankofficial.xyz/public_html/wp-content/themes/777/index.php</b> on line <b>170</b><br />
">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/fruit-burst/">
                                Играть
                            </a>
                            <img width="380" height="380" src="https://frankofficial.xyz/wp-content/uploads/2019/04/logo_FruitBurst.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fruit Burst" srcset="https://frankofficial.xyz/wp-content/uploads/2019/04/logo_FruitBurst.jpg 380w, https://frankofficial.xyz/wp-content/uploads/2019/04/logo_FruitBurst-150x150.jpg 150w, https://frankofficial.xyz/wp-content/uploads/2019/04/logo_FruitBurst-300x300.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" />                            <div class="game-block__name">
                                Fruit Burst                            </div>
                        </div>
                    </div>
                                    <div class="game game-item__block table <br />
<b>Warning</b>:  Invalid argument supplied for foreach() in <b>/home/admin/web/frankofficial.xyz/public_html/wp-content/themes/777/index.php</b> on line <b>170</b><br />
">
                        <div>
                            <div class="overlay"></div>
                            <a href="https://frankofficial.xyz/secret-forest/">
                                Играть
                            </a>
                            <img width="600" height="400" src="https://frankofficial.xyz/wp-content/uploads/2019/04/secretforest.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Secret Forest" srcset="https://frankofficial.xyz/wp-content/uploads/2019/04/secretforest.jpg 600w, https://frankofficial.xyz/wp-content/uploads/2019/04/secretforest-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                            <div class="game-block__name">
                                Secret Forest                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>

    <div class="total-winners">
        <div class="container">
            <h2>Нынешний джекпот казино Франк</h2>
            <div class="strong">€ 77132176.60</div>
        </div>
    </div>

    <div class="advantages-casino__wrap">
        <div class="container">
            <h2>Преимущества игры в Frank Casino</h2>
            <div class="row">
                <div class="col-md-4">
                    <img src="https://frankofficial.xyz/wp-content/themes/777/img/advantage_1.png" alt="">
                    <p>Увлекательные игры</p>
                </div>
                <div class="col-md-4">
                    <img src="https://frankofficial.xyz/wp-content/themes/777/img/advantage_2.png" alt="">
                    <p>Мгновенные начисления и выплаты</p>
                </div>
                <div class="col-md-4">
                    <img src="https://frankofficial.xyz/wp-content/themes/777/img/advantage_3.png" alt="">
                    <p>Техническая поддержка игроков 24 на 7 </p>
                </div>
            </div>
        </div>
    </div>

    <div class="description-wrapper">
        <div class="container">
            <h1>Казино Франк сайт</h1>
<p>Ассортимент онлайн-гейминга поражает богатством выбора, системой бонусов и бесплатных вращений, ярким оформлением интрефейсов и максимальной реалистичностью игры. Глаза азартно ищут среди ярких и пестрых гейм-клубов игру со множеством бонусов и  возможностью вывести выигранные средства. Однако при выборе стоит учитывать надежность казино. Учитывая личный опыт и рекомендации азартных игроков-профессионалов, стоит пользоваться популярными и проверенными сайтами, среди которых топовое место занимает Франк казино онлайн.</p>
<p>Fank casino – официальный сайт с безупречной репутацией в мире интернет-гемблинга, основанный в 2014 году.  Игровое заведение онлайн достаточно популярно в странах Европы – Германии, Италии, Испании, Финляндии. Переведено на русский язык – игра возможна для жителей СНГ. Владельцем является компания Avento N.V. Ресурс предоставляет возможность сыграть в сотни азартных игр от известных производителей, поучаствовать в турнирах и акциях, воспользоваться демо-версиями, выиграть бонусы. Казино Франк играть онлайн – это вести борьбу за выигрыш и играть на деньги. Чтобы иметь возможность выводить выигранные средства, необходимо зарегистрироваться.</p>
<p><img class="aligncenter wp-image-613 size-full" src="https://frankofficial.xyz/wp-content/uploads/2019/11/Screenshot_5.png" alt="frank casino" width="2307" height="1939" srcset="https://frankofficial.xyz/wp-content/uploads/2019/11/Screenshot_5.png 2307w, https://frankofficial.xyz/wp-content/uploads/2019/11/Screenshot_5-300x252.png 300w, https://frankofficial.xyz/wp-content/uploads/2019/11/Screenshot_5-768x645.png 768w, https://frankofficial.xyz/wp-content/uploads/2019/11/Screenshot_5-1024x861.png 1024w" sizes="(max-width: 2307px) 100vw, 2307px" /></p>
<p>Кратко о бонусах. Генератор впечатляет приветствием после регистрации в виде бесплатных дополнительных вращений, кешбека и процента на первый финансовый взнос, поощрительной системы с использованием виртуальной валюты. Казино Франк играть предоставляет возможность после активации игрового аккаунта. Регистрация предусматривает выполнение нескольких простых действий. Вначале необходимо заполнить анкету со стандартными полями для внесения личных данных и идентификации личности. Официальный ресурс тотализатора, заботясь об удобстве своих пользователей, сделал подвязку к социальным сетям – Facebook, Vkontakte, Twitter, Одноклассникам, Яндексу.</p>
<p>Сразу после регистрации игроки получаю приятный подарок – выбор типа бонусов для пользования на протяжении игры. Для такого выбора доступны бесплатные спины, виртуальные средства, страховка в случае проигрыша. Франк казино, вход на сайт которого подразумевает открытие счета для гемблинга, предлагает игрокам на выбор пять игровых валют, среди которых русские рубли, украинские гривни, американские доллары, евро, польские злотые.</p>
<h2>Особенности клуба азартных игр</h2>
<p>Франк казино, официальный сайт играть позволяет не только в режиме онлайн за деньги. Для новичков есть возможность воспользоваться специальной демо-версией. Для этого нет необходимости в регистрации, достаточно войти на сайт, выбрать понравившийся слот и оценить его функционал и преимущества. Это особенность, которая способна вызвать уважение и доверие со стороны клиентов.</p>
<p>Каждый день клуб предлагает специальные программы по выигрышу бесплатных вращений, франков, участию в турнирах, проценты за депозиты. Действует удобная система ввода и вывода средств. Выплаты выигранных средств проводятся на банковские карты Visa, MasterCard, киви-кошелек, Яндекс.Деньги и другие варианты. Кешаут проходит под контролем службы поддержки, которая может запросить подтверждение личности путем сканирования паспорта. Как правило, вывод средств занимает промежуток времени от шести часов до нескольких суток без снятия дополнительной комиссии. Чтобы ускорить процесс, следует провести верификацию игрового счета заранее.</p>
<h2>Обзор интерфейса</h2>
<p>Позволяет frank casino играть в сотни азартных игр, которые представлены такими видами:</p>
<ul>
<li>игровые автоматы;</li>
<li>покер и его разновидности онлайн;</li>
<li>игры с дилерами вживую;</li>
<li>слоты с джекпотами;</li>
<li>настольные игры;</li>
<li>карточные;</li>
<li>популярные, которые имеют наибольший спрос у клиентов;</li>
<li>нагретые – игры, которые продолжительное время не выдавали джекпот, поэтому вероятность выигрыша максимально увеличена.</li>
</ul>
<p>Франк казино вход на официальный сайт позволяет выполнить по специальной ссылке. Ссылка на вход в Франк казино находится ниже, стоит только кликнуть – и вашему вниманию будет представлен весь ассортимент доступных игр. В списке можно отыскать тот слот, который будет максимально соответствовать современным требованиям и отвечать правилам честной игры.</p>
<p>Ежедневно обновляемое зеркало казино обеспечивает бесперебойный доступ к понравившимся слотам. Партнерами тотализатора являются провайдеры, пользующиеся признанием многомиллионной аудитории благодаря качеству разработанных слотов. По ссылке ресурса найдете игровую продукцию от Playson, NetEnt, Microgaming. Компания Еvolution поставляет игры с настоящими крупье. Принцип работы генератора – закрытый алгоритм случайного «выпадения» чисел. Каждый слот проходит тщательную проверку, чтобы клиент в конечном итоге получил качественное видео и аудио, графику, а также высокий процент выигрыша.</p>
<p><img class="aligncenter wp-image-635 size-full" src="https://frankofficial.xyz/wp-content/uploads/2019/12/1.jpg" alt="Франк казино вход " width="1273" height="622" srcset="https://frankofficial.xyz/wp-content/uploads/2019/12/1.jpg 1273w, https://frankofficial.xyz/wp-content/uploads/2019/12/1-300x147.jpg 300w, https://frankofficial.xyz/wp-content/uploads/2019/12/1-768x375.jpg 768w, https://frankofficial.xyz/wp-content/uploads/2019/12/1-1024x500.jpg 1024w" sizes="(max-width: 1273px) 100vw, 1273px" /></p>
<h2></h2>
<h2></h2>
<h2></h2>
<h2>Служба поддержки</h2>
<p>Возникли проблемы с личным кабинетом, необходимо разъяснить игровые моменты? Тогда стоит обратиться в службу поддержки, написав сообщение в игровом чате или отправив его на адрес электронной почты. В краткие сроки проблемы будут устранены, а frank casino вход станет доступным. Игровой оператор имеет специально разработанную мобильную версию ресурса, адаптированную специально под гаджеты. Работает с Android и iOS в режиме онлайн, не ограничивая возможности геймеров. Играть станет просто в Frank casino через официальный сайт, вход на который постоянно доступен. Клуб игрового дома ведет активную социальную жизнь. В соцсетях постоянно появляются обзоры новых слотов, рекомендации по использованию бонусов, условия участия в турнирах, новости о последних усовершенствованных версиях. Работает канал на Youtube, где размещены видео-ролики с детальными инструкциями и обзорами.</p>
			<div class="author-name__block">
				<div class="author-name__photo">
					<img src="https://frankofficial.xyz/wp-content/themes/777/img/people.jpeg">
				</div>
				Автор поста: admin			</div>
			<div class="rate-post__block" style="margin-top: 30px;">
				<!-- Rate my Post Rating Template --><div class="rmp-main">    <!-- Star rating widget -->  <div class="rmp-rate-view">          <h2 class="rmp-main-title" style="">              </h2>        <p class="rmp-main-subtitle" style="">      Оцените статью:    </p>    <div class="rating-stars">      <ul id="rmp-stars">        <li class="star " data-descriptive-rating="Not at all useful" data-value="1">          <i  class="rmp-icon rmp-icon-star"></i>        </li>        <li class="star " data-descriptive-rating="Somewhat useful" data-value="2">          <i  class="rmp-icon rmp-icon-star"></i>        </li>        <li class="star " data-descriptive-rating="Useful" data-value="3">          <i   class="rmp-icon rmp-icon-star"></i>        </li>        <li class="star " data-descriptive-rating="Fairly useful" data-value="4">          <i   class="rmp-icon rmp-icon-star"></i>        </li>        <li class="star " data-descriptive-rating="Very useful" data-value="5">          <i   class="rmp-icon rmp-icon-star"></i>        </li>      </ul>    </div>    <p id="descriptive-rating" style=""></p>    <button id="prevent-accidental-button">Submit Rating</button>    <p id="voting-results" style=" ">              Average rating        <span id="rmp-rating">          4.4        </span> / 5.        Vote count:        <span id="votes">          161        </span>          </p>    <p id="no-vote" style=" ">          </p>    <p id="thank-you-msg" style=""></p>    <p id="vote-alert" style=""></p>  </div>  <!--Structured data, if enabled -->        </div>			</div>
			<div class="share-post__block" style="margin-top: 30px;text-align: center;">
				<p>Поделитесь с друзьями!</p>
						<div class="ss-inline-share-wrapper ss-hover-animation-fade ss-with-counter-border ss-inline-total-counter-left ss-left-inline-content ss-small-icons ss-with-spacing ss-circle-icons ss-without-labels">

						
			<div class="ss-inline-share-content">
				
								
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82&u=https%3A%2F%2Ffrankofficial.xyz%2F" class="ss-facebook-color" rel="nofollow"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="2" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Online+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+Frank+-+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82&url=https%3A%2F%2Ffrankofficial.xyz%2F" class="ss-twitter-color" rel="nofollow"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="2" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82&url=https%3A%2F%2Ffrankofficial.xyz%2F&mini=true" class="ss-linkedin-color" rel="nofollow"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="2" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-linkedin"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://vk.com/share.php?url=https%3A%2F%2Ffrankofficial.xyz%2F" class="ss-vkontakte-color" rel="nofollow"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="2" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-vkontakte"></i>

							
						</span>

											</a>
					
									</li>
			
			
				<li>
					<a href="#" class="ss-share-all ss-shareall-color" rel="nofollow">
						<span class="ss-share-network-content">
							<i class="ss ss-plus"></i>
					
															<span class="ss-reveal-label-wrap">
																			<span class="ss-network-label">Больше</span>
																	</span>
													</span>
					</a>

					
				</li>
					</ul>
					
			</div><!-- END .ss-inline-share-content -->
		</div><!-- END .ss-inline-share-wrapper -->
					</div>
			<div class="comments-block">
									    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">27</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Оставить комментарий            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                			<div id="stars-rating-review">
				<div class="rating-plate stars-style-solid">
					<select id="rate-it" class="require-no" name="rating">
						<option value="1" >1</option><option value="2" >2</option><option value="3" >3</option><option value="4" >4</option><option value="5" selected>5</option>					</select>
				</div>
			</div>
			            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Эта форма комментариев находится по защитой антиспам                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">27</span>
                        <wpdtip>Цепочка комментария</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span>
                        <wpdtip>Ответы по цепочке</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>2</span>
                        <wpdtip>Последователи</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Популярнейший комментарий </wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Цепочка актуального комментария</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">23</span>
                        <wpdtip>Авторы комментариев</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='Денис Емельянов' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/1228c7107dc817bcffe37efa54ae6b18.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/1228c7107dc817bcffe37efa54ae6b18.gif 2x' class='avatar avatar-64 photo' height='64' width='64' title='Денис Емельянов'/><img alt='Надя' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/2e0f90f194cc022eef9d94bc39326ef6.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/2e0f90f194cc022eef9d94bc39326ef6.gif 2x' class='avatar avatar-64 photo' height='64' width='64' title='Надя'/><img alt='Karatest' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/bc0ec16c89facd09d83be3a1256a1f4f.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/bc0ec16c89facd09d83be3a1256a1f4f.gif 2x' class='avatar avatar-64 photo' height='64' width='64' title='Karatest'/><img alt='Светлана' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/e9a38f45215661722ad44289aa64ffe7.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/e9a38f45215661722ad44289aa64ffe7.gif 2x' class='avatar avatar-64 photo' height='64' width='64' title='Светлана'/><img alt='иван' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/c82f6272fecf258b333b0d32b8158fba.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/c82f6272fecf258b333b0d32b8158fba.gif 2x' class='avatar avatar-64 photo' height='64' width='64' title='иван'/>                        <wpdtip>Авторы недавних комментариев</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Эта форма комментариев находится по защитой антиспам                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">новее</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">старее</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">большинство голосов</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://frankofficial.xyz/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                            <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6752ec44ce" /><input type="hidden" name="_wp_http_referer" value="/" />                                                                <input type="hidden" value="2" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-1_0" class="wc-comment wc-blog-user wc-blog-post_author wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://frankofficial.xyz/author/admin/' target='_blank'><img alt='admin' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/c4ca4238a0b923820dcc509a6f75849b.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/c4ca4238a0b923820dcc509a6f75849b.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Автор</span></div></div><div id="comment-1" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://frankofficial.xyz/author/admin/' rel='nofollow' target='_blank'>admin</a></div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%92%D1%81%D0%B5+%D0%BF%D1%80%D0%BE%D0%B9%D1%88%D0%BB%D0%BE+%D0%BA%D1%80%D1%83%D1%82%D0%BE%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-1" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-1" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Все пройшло круто</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-1_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-2_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Валерия' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/558810f35fecfc09aac3c8086aad2d87.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/558810f35fecfc09aac3c8086aad2d87.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-2" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Валерия</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B5%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE+%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0+30%D0%BA+%D1%81+5%D0%BA+%D1%81%D0%B0%D0%BC%D0%B0+%D1%82%D0%BE%D0%B3%D0%BE+%D0%BD%D0%B5+%D0%BE%D0%B6%D0%B8%D0%B4%D0%B0%D1%8F+%29%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-2" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-2" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Недавно выиграла 30к с 5к сама того не ожидая )</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-2_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-5_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Сергей' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/f574f70a7ae10863f4a0a94037e2d52e.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/f574f70a7ae10863f4a0a94037e2d52e.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-5" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Сергей</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-5" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-5" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Нормальный выбор</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-5_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-12_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Ппии' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/562a0911b230ed6383cab986d59b0e53.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/562a0911b230ed6383cab986d59b0e53.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-12" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Ппии</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%B0%D0%BA+%D0%B2%D0%BE%D0%B9%D1%82%D0%B8%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-12" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-12" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Как войти</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-18_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Руслан' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/a8836bcbc9fe160605bbfdb392e19528.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/a8836bcbc9fe160605bbfdb392e19528.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-18" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Руслан</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9E%D1%82%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82%2C+%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%B5%D0%BD+%D0%B1%D0%B5%D0%B7+%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%B0+%D0%B8+%D0%B2%D0%BF%D0%BD+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8.+%D0%9F%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB+%D0%B1%D0%B5%D0%B7%D0%B4%D0%B5%D0%BF%D0%BE%D0%B7%D0%B8%D1%82%D0%BD%D1%8B%D0%B5+%D0%B1%D0%BE%D0%BD%D1%83%D1%81%D1%8B+%26%238212%3B+%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%2C...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-18" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-18" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Отличный сайт, доступен без зеркала и впн в России. Получил бездепозитные бонусы &#8212; вращения, немного поднял). Пока все нравится.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-18_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-19_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Apioskin' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/3b89ae10110e1c4b39457a980c1089df.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/3b89ae10110e1c4b39457a980c1089df.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-19" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Apioskin</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%92%D0%BE%D1%82+%D1%82%D0%B0%D0%BA%D0%BE%D0%B5+%26%23171%3B%D0%BB%D0%B0%D0%BC%D0%BF%D0%BE%D0%B2%D0%BE%D0%B5%26%23187%3B%2C+%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B9%D0%BD%D0%BE%D0%B5+%D0%BE%D1%84%D0%BE%D1%80%D0%BC%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D0%B7%D0%B0%D1%88%D0%BB%D0%BE.+%D0%AF+%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%BE+%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%D0%B4%D1%83%D1%88%D0%B5%D0%BD+%D0%BA+%D0%B0%D0%B7%D0%B0%D1%80%D1%82%D0%BD%D1%8B%D0%BC+%D0%B8...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-19" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-19" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Вот такое &#171;ламповое&#187;, спокойное оформление очень зашло. Я обычно равнодушен к азартным играм, но frank casino ломает мои взгляды ё ма ё ))</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-19_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-20_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Сергей Бычков' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/d93fcf99e278125e5a6d6bf1bdc62bc0.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/d93fcf99e278125e5a6d6bf1bdc62bc0.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-20" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Сергей Бычков</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9E%D0%B4%D0%BD%D0%BE+%D0%B8%D0%B7+%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%2C+%D0%B2%D1%81%D0%B5+%D0%BF%D0%BE+%D1%87%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%BC%D1%83%2C+%D0%BD%D0%B5+%D0%BE%D0%B4%D0%B8%D0%BD+%D1%80%D0%B0%D0%B7+%D0%B2%D1%8B%D0%B2%D0%BE%D0%B4%D0%B8%D0%BB+%D0%BE%D1%82%D1%81%D1%8E%D0%B4%D0%B0+%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8.%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-20" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-20" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Одно из лучших казино, все по честному, не один раз выводил отсюда деньги.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-20_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-21_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Сергей' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/f574f70a7ae10863f4a0a94037e2d52e.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/f574f70a7ae10863f4a0a94037e2d52e.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-21" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Сергей</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-21" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-21" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Нормально</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-21_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-25_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Сергей' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/f574f70a7ae10863f4a0a94037e2d52e.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/f574f70a7ae10863f4a0a94037e2d52e.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-25" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Сергей</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%BE%D1%80%D0%BC%D0%B0%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-25" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-25" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Норма</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-25_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-26_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='иван' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/c82f6272fecf258b333b0d32b8158fba.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/c82f6272fecf258b333b0d32b8158fba.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-26" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">иван</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A4%D1%80%D0%B0%D0%BD%D0%BA+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D0%BE%D0%B4%D0%BD%D0%BE+%D0%B8%D0%B7+%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B0%3A%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D1%8B%D0%B9+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80+%D1%81%D0%BB%D0%BE%D1%82%D0%BE%D0%B2+%D0%B8+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%BE%D0%B2+%D0%BD%D0%B0+%D0%BB%D1%8E%D0%B1%D0%BE%D0%B9+%D0%B2%D0%BA%D1%83%D1%81.%D0%A1%D0%B0%D0%BC+%D1%8F...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-26" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-26" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Франк казино одно из лучших казино интернета:огромный выбор слотов и автоматов на любой вкус.Сам я сыграл в рулетку и выиграл 2678 рублей.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-26_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-27_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Руслан' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/c9eead540e5b03e23ffa1a3c5128ea17.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/c9eead540e5b03e23ffa1a3c5128ea17.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-27" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Руслан</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D1%84%D1%80%D0%B0%D0%BD%D0%BA+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D1%8D%D1%82%D0%BE+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%BE%21+%D0%97%D0%B4%D0%B5%D1%81%D1%8C+%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D1%8B+%D0%B2%D1%81%D0%B5+%D0%BC%D0%BE%D0%B8+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D1%8B%2C+%D0%B2+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5+%D1%8F+%D1%80%D0%B0%D0%BD%D1%8C%D1%88%D0%B5+%D0%B8%D0%B3%D1%80%D0%B0%D0%BB.+%D0%9E%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-27" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-27" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>франк казино это интересно! Здесь собраны все мои любимые игры, в которые я раньше играл. Обязательно здесь поиграю. Потом отпишусь что почем.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-27_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-32_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Сергей' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/ffabdfd52b425c67d3de35a83cb6f17a.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/ffabdfd52b425c67d3de35a83cb6f17a.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-32" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Сергей</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A5%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B9+%D1%81%D0%B0%D0%B9%D1%82.+%D0%92%D1%81%D0%B5%D0%B3%D0%B4%D0%B0+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D0%BD%D0%B0%D0%B9%D1%82%D0%B8%C2%A0%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82%C2%A0frank+casino.+%D0%9F%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BD%D0%BE+%D0%BF%D1%80%D0%B8%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%C2%A0%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE+%D0%B4%D0%BB%D1%8F...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-32" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-32" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Хороший сайт. Всегда можно найти официальный сайт frank casino. Постоянно присутствует зеркало для франк казино.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-32_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-45_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Георгий' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/7062d4449000be5fee6a73fdbf4acaf0.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/7062d4449000be5fee6a73fdbf4acaf0.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-45" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Георгий</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A0%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D1%81%D1%8F+%D1%81+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D1%81%D0%B0%D0%B9%D1%82%D0%B0.+%D0%9F%D0%BE%D0%BD%D1%8F%D1%82%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B8%D0%B7%D0%B0%D0%B9%D0%BD.+%D0%92%D1%81%D0%B5+%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D0%BD%D0%BE+%D0%B8+%D0%BF%D1%80%D0%B8+%D0%B8%D0%B3%D1%80%D0%B5+%D0%B8+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%B5+%D0%B8%D0%B3%D1%80%D0%B0%D1%85.+%D0%9F%D0%BE%D0%BA%D0%B0...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-45" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-45" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Регистрировался с официального сайта. Понятный дизайн. Все понятно и при игре и выборе играх. Пока выиграл немного, но пока все про честному.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-56_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Артур' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/ed7cdd92125b81c4b109d4f0e731bd17.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/ed7cdd92125b81c4b109d4f0e731bd17.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-56" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Артур</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A3%D0%B6%D0%B5+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B0+%D0%B4%D0%B2%D0%B0+%D0%B8%D0%B3%D1%80%D0%B0%D1%8E+%D0%B2+frank+casino.+%D0%9F%D0%BE%D0%BA%D0%B0+%D0%B2%D1%81%D0%B5+%D0%BD%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%81%D1%8F%2C+%D0%BE%D1%81%D0%BE%D0%B1%D0%B5%D0%BD%D0%BD%D0%BE+%D0%B1%D0%BE%D0%BD%D1%83%D1%81%D1%8B.+%F0%9F%99%82+%D0%98+%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D1%8B%D1%88%D0%B8+%D0%B5%D1%81%D1%82%D1%8C%2C+%D1%87%D1%82%D0%BE+%D0%BD%D0%B5...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-56" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-56" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Уже месяца два играю в frank casino. Пока все нравится, особенно бонусы. 🙂 И выигрыши есть, что немаловажно.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-56_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Андрей' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/5d8c6ca73d63c2c309aef29481f71f11.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/5d8c6ca73d63c2c309aef29481f71f11.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-60" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Андрей</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D0%A4%D1%80%D0%B0%D0%BD%D0%BA+%D0%B8%D0%B3%D1%80%D0%B0%D1%8E+%D0%B5%D0%B6%D0%B5%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%BE%2C+%D0%B7%D0%B4%D0%B5%D1%81%D1%8C+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B5+%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D1%8B%D1%88%D0%B8%2C+%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B5+%D1%87%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B5+%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D1%8B.+%D0%9F%D1%80%D0%B8%D1%81%D0%BE%D0%B5%D0%B4%D0%B8%D0%BD%D1%8F%D0%B9...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-60" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-60" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>В казино Франк играю ежедневно, здесь очень хорошие выигрыши, главное честные выплаты. Присоединяйтесь друзья.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-65_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Денис' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/e36e6b4d4f047c669c06132ecfdd53b0.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/e36e6b4d4f047c669c06132ecfdd53b0.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-65" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Денис</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A4%D1%80%D0%B0%D0%BD%D0%BA+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B5+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B5+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B5+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B5%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-65" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-65" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Франк казино хорошие казино хорошие казино хорошие казино хорошие</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-65_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-77_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Дмитрий' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/cf4fef20184910e94563e1177ef67c74.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/cf4fef20184910e94563e1177ef67c74.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-77" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Дмитрий</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D1%81+%D0%BD%D0%B5%D0%BF%D0%BB%D0%BE%D1%85%D0%B8%D0%BC+%D0%B4%D0%B8%D0%B7%D0%B0%D0%B9%D0%BD%D0%BE%D0%BC+%D1%81%D0%B0%D0%B9%D1%82%D0%B0%2C+%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D0%BC%D0%B8+%D0%B2%D0%B0%D1%80%D0%B8%D0%B0%D0%BD%D1%82%D0%B0%D0%BC%D0%B8+%D0%B2%D0%BD%D0%B5%D1%81%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3+%D0%BD%D0%B0+%D0%B8%D0%B3%D1%80%D0%BE...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-77" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-77" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Привлекательное казино с неплохим дизайном сайта, разнообразными вариантами внесения денег на игровой счет и вывода выигрышей.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-77_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-78_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Павел' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/cf4fef20184910e94563e1177ef67c74.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/cf4fef20184910e94563e1177ef67c74.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-78" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Павел</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%98%D0%B3%D1%80%D0%B0%D1%8E+%D0%B2+%D1%83%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B8%D0%B5+%D0%B8+%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%8E+%D0%BD%D0%B5+%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%21+%D0%9E%D1%87%D0%B5%D0%BD%D1%8C+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B5+%D0%B8+%D1%80%D0%B0%D1%81%D0%BF%D0%B5%D0%B2%D0%BD%D1%8B%D0%B5+%D0%B8%D0%B3%D1%80%D1%8B%2C+%D0%B8%D0%B3%D1%80%D0%B0%D1%8E+%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9+%D0%B4%D0%B5%D0%BD%D1%8C%2C+%D0%BE%D1%87%D0%B5%D0%BD%D1%8C+...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-78" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-78" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Играю в удовольствие и получаю не плохо! Очень хорошие и распевные игры, играю каждый день, очень нравится, ту же сотку не жалко поставить и покрутить для удовольствия и азарта.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-78_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-79_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Рыбник' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/376937232d49d80f125215808d408c08.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/376937232d49d80f125215808d408c08.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-79" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Рыбник</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A4%D1%80%D1%8D%D0%BD%D0%BA+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D0%BE%D1%82%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B5+%D0%BC%D0%B5%D1%81%D1%82%D0%BE+%D0%B4%D0%BB%D1%8F+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B4%D0%BE%D1%81%D1%83%D0%B3%D0%B0+%D0%B2%D0%B5%D1%81%D0%B5%D0%BB%D0%BE+%D0%B8+%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%BE.%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-79" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-79" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Фрэнк казино отличное место для проведения досуга весело и интересно.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-79_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-83_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Катерина' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/02743ad2bfbe86baee0c79aefabb87a8.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/02743ad2bfbe86baee0c79aefabb87a8.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-83" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Катерина</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A5%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B9+%D1%81%D0%B0%D0%B9%D1%82+%D1%84%D1%80%D0%B0%D0%BD%D0%BA+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-83" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-83" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Хороший сайт франк казино</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-83_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-86_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Артур' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/e967ab9bb155de50988b4f3d4c165b54.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/e967ab9bb155de50988b4f3d4c165b54.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-86" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Артур</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BB%D0%B0%D1%81%D1%81%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82+%D1%84%D1%80%D0%B0%D0%BD%D0%BA+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE.+%D0%9C%D0%BD%D0%BE%D0%B3%D0%BE+%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%BE+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D1%85+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%BE%D0%B2+%D0%B8+%D0%B7%D0%B0%D1%85%D0%BE%D0%B4%D0%B8%D1%82+%D0%BF%D0%BE+%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%D0%B9+%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B5.+%D0%95%D1%89%D0%B5+%D0%B4%D0%B0%D1%8E%D1%82+%D0%B1...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-86" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-86" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Классный сайт франк казино. Много собрано хороших автоматов и заходит по прямой ссылке. Еще дают без депозитный бонус.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-86_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-87_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Илья' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/361d74d9d1ff98bc1e4435d7f9e9f10b.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/361d74d9d1ff98bc1e4435d7f9e9f10b.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-87" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Илья</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%92%D1%8B%D0%B9%D0%B3%D1%80%D0%B0%D0%BB+7547+%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9+%D0%BA%D1%83%D0%BF%D0%B8%D0%BB+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9+%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-87" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-87" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Выйграл 7547 рублей купил новый телефон</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-87_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-129_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='иван' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/c82f6272fecf258b333b0d32b8158fba.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/c82f6272fecf258b333b0d32b8158fba.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-129" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">иван</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D0%B6%D0%B0%D0%BB%D1%83%D0%B9+%D0%BB%D1%83%D1%87%D1%88%D0%B5%D0%B5+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D1%80%D1%83%D0%BD%D0%B5%D1%82%D0%B0%21%D0%A1%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%B8%D0%B3%D1%80+%D0%B8+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%BE%D0%B2%C2%A0+%D0%B8+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%BE%D0%B2+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%3A%D1%82%D0%B0%D0%BA%D0%BE%D0%B5+%D0%BC%D0%BD%D0%BE%D0%B6%D0%B5...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-129" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-129" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Пожалуй лучшее казино на просторов рунета!Столько игр и автоматов  и автоматов просто:такое множество игр не найдёшь нигде.Сам я сыграл в мою любимую рулетку и вывел почти 3000 рублей!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-129_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-130_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Светлана' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/e9a38f45215661722ad44289aa64ffe7.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/e9a38f45215661722ad44289aa64ffe7.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-130" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Светлана</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A0%D0%B5%D1%88%D0%B8%D0%BB%D0%B0+%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D0%B1%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%2C+%D1%87%D1%82%D0%BE+%D0%B7%D0%B0+%D1%87%D1%83%D0%B4%D0%BE+%D1%82%D0%B0%D0%BA%D0%BE%D0%B5+%26%238212%3B+%D1%84%D1%80%D0%B0%D0%BD%D0%BA+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE.+%D0%A7%D1%82%D0%BE+%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE+%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C%3F+%D0%9D%D0%B5%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%D0%B9+%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB%2C+%D0%BA...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-130" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-130" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Решила попробовать, что за чудо такое &#8212; франк казино. Что можно сказать? Неплохой портал, конечно не без огрехов в виде статусов, но все же бездепозитный бонус и бесплатные вращения подкупают. Вывод прошел на удивление легко и по-честному.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-130_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-162_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Karatest' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/bc0ec16c89facd09d83be3a1256a1f4f.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/bc0ec16c89facd09d83be3a1256a1f4f.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-162" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Karatest</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%B0%D0%BC%D1%8B%D0%B9+%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B9+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D1%8D%D1%82%D0%BE+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+franc+%D0%BD%D0%BE+%D1%8F+%D0%BA%D0%BE%D0%B5+%D1%87%D1%82%D0%BE+%D0%BD%D0%B5+%D0%BC%D0%BE%D0%B3%D1%83+%D0%B4%D0%BE+%D1%81%D0%B8%D1%85+%D0%BF%D0%BE%D1%80+%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D1%8C+%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%BC%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D0%B0%D0%BB%D1%8C...+&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-162" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-162" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Самый лучший казино это казино franc но я кое что не могу до сих пор понять какой будет максимальный вывод</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-162_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-185_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Надя' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/2e0f90f194cc022eef9d94bc39326ef6.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/2e0f90f194cc022eef9d94bc39326ef6.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-185" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Надя</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A4%D1%80%D0%B0%D0%BD%D0%BA+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D0%BB%D1%83%D1%87%D1%88%D0%B5%D0%B5%21%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-185" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-185" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Франк казино лучшее!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-185_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-186_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Денис Емельянов' src='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/1228c7107dc817bcffe37efa54ae6b18.gif' srcset='https://frankofficial.xyz/wp-content/uploads/wpdiscuz/cache/gravatars/1228c7107dc817bcffe37efa54ae6b18.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Гость</span></div></div><div id="comment-186" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Денис Емельянов</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Поделиться" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%D0%A4%D1%80%D0%B0%D0%BD%D0%BA+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D0%BB%D1%83%D1%87%D1%88%D0%B5%D0%B5+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+%D0%BF%D0%BE+%D1%84%D0%B0%D0%BA%D1%82%D1%83%0A&url=https%3A%2F%2Ffrankofficial.xyz%2F%23comment-186" title="Поделиться через Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://frankofficial.xyz/" title="Поделиться через Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://frankofficial.xyz/" title="Поделиться через Вконтакте"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://frankofficial.xyz/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://frankofficial.xyz/#comment-186" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Франк казино лучшее казино по факту</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Голос за</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Голос против</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Ответить"><i class="far fa-comments" aria-hidden="true"></i> Ответить</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 месяцев назад</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-186_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        							</div>
        </div>
    </div>

</div>

<div class="casino-footer__nav">
    <div class="container">
        <ul>
             <li><a href="https://frankofficial.xyz/registratsiya-frank/">Регистрация Frank</a></li>
            <li><a href="https://frankofficial.xyz/otzyvy/">Отзывы</a></li>
            <li><a href="https://frankofficial.xyz/frispiny/">Фриспины</a></li>
            <li><a href="https://frankofficial.xyz/mobilnaya-versiya/">Мобильная версия</a></li>
            <li><a href="https://frankofficial.xyz/zashhita-informatsii/">Защита информации</a></li>
            <li><a href="https://frankofficial.xyz/pravila-i-usloviya-kazino/">Правила и условия казино</a></li>
        </ul>
    </div>
</div>

<div class="footer-company__wrap">
    <div class="container">
        <img src="https://frankofficial.xyz/wp-content/themes/777/img/footer_payments.jpeg" alt="">
    </div>
</div>

<footer>
    <div class="container">
        <div class="row">
            <div class="paylist-wrapper">
                <ul>
                    <li><img src="https://frankofficial.xyz/wp-content/themes/777/img/visa.png" alt=""></li>
                    <li><img src="https://frankofficial.xyz/wp-content/themes/777/img/mastercard.png" alt=""></li>
                    <li><img src="https://frankofficial.xyz/wp-content/themes/777/img/qivi.png" alt=""></li>
                    <li><img src="https://frankofficial.xyz/wp-content/themes/777/img/webmoney.png" alt=""></li>
                    <li><img src="https://frankofficial.xyz/wp-content/themes/777/img/yandexmoney.png" alt=""></li>
                </ul>
            </div>
			<center><!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t57.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet--></center>
            <p>Наш сайт "Казино франк" не является казино и не принимает денежные переводы от игроков, все игровые автоматы Frank Casino бесплатны и не требуют регистрации.
                © 2019</p>
			

        </div>
    </div>
</footer>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src="https://frankofficial.xyz/wp-content/themes/777/js/main.min.js"></script>
<script src="https://frankofficial.xyz/wp-content/themes/777/js/carousel.js"></script>
<script src="https://frankofficial.xyz/wp-content/themes/777/js/carousel-nav.js"></script>
<script>
    $('.owl-carousel').owlCarousel({
        pagination: true,
        margin: 20,
        items: 1
    })
</script>

<style>
    .fancybox-button svg path {
        fill: #fff !important;
    }
</style>

<div id="form-popup">
    <form action="https://vulkan-delux.su/vul24/" method="post">
        <h2>Регистрация!</h2>
        <p><input type="text" name="login" placeholder="Логин" required>

            <p><input type="email" name="email" placeholder="E-mail" required>

                <p><input type="submit" value="Отправить">
    </form>
</div>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script>
<!-- Isotope -->
<script src="https://unpkg.com/isotope-layout@3/dist/isotope.pkgd.min.js"></script>

<script>
    var $container = $('.portfolioContainer');
    $container.isotope({
        filter: '*',
        animationOptions: {
            duration: 750,
            easing: 'linear',
            queue: false
        }
    });

    $('.portfolioFilter a').click(function() {
        $('.portfolioFilter .current').removeClass('current');
        $(this).addClass('current');

        var selector = $(this).attr('data-filter');
        $container.isotope({
            filter: selector,
            animationOptions: {
                duration: 750,
                easing: 'linear',
                queue: false
            }
        });
        return false;
    });
</script>

<script>
    $(function() {
        $('a[href="/"]').click(function(event) {
            event.preventDefault();
            $.fancybox.open($("#form-popup"));
        });
    });
</script>

<script>
    $('.btn2').click(function() {
        $(this).toggleClass('open');
        $('.mobile-menu__header').toggleClass('active');
    });
</script>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(56151364, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/56151364" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><link rel='stylesheet' id='rate-my-post-css'  href='https://frankofficial.xyz/wp-content/plugins/rate-my-post/public/css/rate-my-post-public.css?ver=2.10.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/frankofficial.xyz\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"6c11e0a6c9","post_id":"2","click_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/plugins/socialsnap-agency/assets/js/socialsnap.js?ver=1.1.8.1'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/themes/777/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/themes/777/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/frankofficial.xyz\/wp-admin\/admin-ajax.php","postID":"2","noVotes":"","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this post!","social":"1","feedback":"1","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","ratingWidgetResult":"1","positiveNegative":"2","recalculate":"1","halfStars":"1","hoverTexts":"1","analytics":"1","limitedNegCount":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","preventAccidentalAll":"2","ajaxLoad":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/plugins/rate-my-post/public/js/rate-my-post-public.js?ver=2.10.3'></script>
<script type='text/javascript' src='https://frankofficial.xyz/wp-content/plugins/rate-my-post/public/js/third-party/js.cookie.min.js?ver=2.10.3'></script>

		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-nonce="6d054d1243">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82&u=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" data-has-api="true" rel="nofollow">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Online+%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE+Frank+-+%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%81%D0%B0%D0%B9%D1%82&url=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82&url=https%3A%2F%2Ffrankofficial.xyz%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-mix">
								<a href="#" data-ss-ss-link="https://mix.com/add?url=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="mix" class="ss-mix-color"  data-ss-ss-network-id="mix" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-mix"></i>
									<span>Mix</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="#" data-ss-ss-link="#" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" data-has-api="true" rel="nofollow">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="#" data-ss-ss-link="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffrankofficial.xyz%2F&title=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" data-has-api="true" rel="nofollow">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="#" data-ss-ss-link="https://web.skype.com/share?url=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="#" data-ss-ss-link="https://buffer.com/add?url=https%3A%2F%2Ffrankofficial.xyz%2F&text=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" data-has-api="true" rel="nofollow">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="#" data-ss-ss-link="https://getpocket.com/save?url=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="#" data-ss-ss-link="https://vk.com/share.php?url=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" data-has-api="true" rel="nofollow">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="#" data-ss-ss-link="https://www.xing.com/app/user?url=https%3A%2F%2Ffrankofficial.xyz%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="#" data-ss-ss-link="https://www.reddit.com/submit?title=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82&url=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" data-has-api="true" rel="nofollow">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="#" data-ss-ss-link="https://share.flipboard.com/bookmarklet/popout?v=2&title=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82&url=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="#" data-ss-ss-link="https://myspace.com/post?u=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="#" data-ss-ss-link="https://del.icio.us/post?url=https%3A%2F%2Ffrankofficial.xyz%2F&title=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="#" data-ss-ss-link="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Ffrankofficial.xyz%2F&t=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="#" data-ss-ss-link="https://digg.com/submit?title=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82&url=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="#" data-ss-ss-link="https://www.evernote.com/clip.action?url=https%3A%2F%2Ffrankofficial.xyz%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="#" data-ss-ss-link="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Ffrankofficial.xyz%2F&n=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="#" data-ss-ss-link="http://www.livejournal.com/update.bml?event=https%3A%2F%2Ffrankofficial.xyz%2F&subject=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="#" data-ss-ss-link="http://cang.baidu.com/do/add?iu=https%3A%2F%2Ffrankofficial.xyz%2F&it=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="#" data-ss-ss-link="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Ffrankofficial.xyz%2F&h=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="#" data-ss-ss-link="https://www.yummly.com/urb/verify?url=https%3A%2F%2Ffrankofficial.xyz%2F&title=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="#" data-ss-ss-link="https://compose.mail.yahoo.com/?body=https%3A%2F%2Ffrankofficial.xyz%2F&subject=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82%20https%3A%2F%2Ffrankofficial.xyz%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="#" data-ss-ss-link="viber://forward?text=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82%20https%3A%2F%2Ffrankofficial.xyz%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="#" data-ss-ss-link="sms:?&body=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82%20https%3A%2F%2Ffrankofficial.xyz%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="#" data-ss-ss-link="https://t.me/share/url?url=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82%20https%3A%2F%2Ffrankofficial.xyz%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="#" data-ss-ss-link="https://www.facebook.com/dialog/send?display=popup&link=https%3A%2F%2Ffrankofficial.xyz%2F&redirect_uri=https://frankofficial.xyz/" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-ss-ss-link="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="like" rel="nofollow">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Ffrankofficial.xyz%2F&subject=Online%20%D0%BA%D0%B0%D0%B7%D0%B8%D0%BD%D0%BE%20Frank%20-%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-ss-ss-link="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-ss-ss-link="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="2" data-ss-ss-location="popup" data-ss-ss-permalink="https://frankofficial.xyz/" data-ss-ss-type="share" rel="nofollow">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-powered-by">Powered by <a href="https://socialsnap.com/?utm_source=WordPress&utm_medium=link&utm_campaign=inthewild" target="_blank" rel="nofollow noopener"><i class="ss ss-socialsnap"></i>Social Snap</a></div><!-- END .ss-powered-by -->
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

		
		<div id="ss-copy-popup" class="ss-popup-overlay">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Copy link</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">

					<div class="ss-copy-action">
						<input type="text" readonly="readonly" value="https://frankofficial.xyz/" class="ss-copy-action-field" aria-label="Copy" />
						<a href="#" class="ss-button" rel="nofollow">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					<div class="ss-powered-by">Powered by <a href="https://socialsnap.com/?utm_source=WordPress&utm_medium=link&utm_campaign=inthewild" target="_blank" rel="nofollow noopener"><i class="ss ss-socialsnap"></i>Social Snap</a></div><!-- END .ss-powered-by -->
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-copy-popup -->

		</body>

</html>